Problem z instalacją pakietów - VPS OpenVZ

Nie mogę zainstalować pakietów np. nano, php5 itd na VPS OpenVZ co robić?

Najpierw wpisać:

apt-get update
apt-get upgrade

Jeżeli nie pomoże podać to, co się wyświetla po próbie instalacji.

1 polubienie