Komunikat: Ups... Coś poszło nie tak, spróbuj ponownie za kilka minut

panel-v2
Tagi: #<Tag:0x00007f343d6ae9d8>

#1

WIitam wczoraj napisałem wiadomość do lvlup. Jak dzisiaj chce zobaczyć czy odpisali to mam taki problem: https://zapodaj.net/43bae9616c1ac.png.html


#2

Może tobie sesja wygasła ?
Spróbuj się wylogować i zalogować i potem wejść w tickety


#3

Nie działa robiłem tak


#4

Mam podobnie :frowning:


#5

Być może Pan Michał zrobił sobie wakacje i pojechał w Bieszczady… :smiley:

A tak poważnie - być może jest to błąd panelu v2 lub jakiegoś zapytania. Zobaczcie czy tak macie jak zalogujecie się do panelu w karcie prywatnej :wink:

Czekam wraz z dwoma innymi osobami na odpowiedź, lecz już minęło +48h :wink: Chyba pierwsze zdanie wydaje się być prawdziwe :wink:


#6

nie, nadal jest błąd :<


#7

Cały czas jest błąd


#8

Czyli coś innego niż sesje, cache itp.
Bynajmniej u mnie wszytko działa :wink:

A zobaczcie w panelu v3 jak to wygląda :wink:


#9

na v3 działa :v


#10

Jak właczyć v3 ? bo jestem nowy na tej stronie


#11

https://my.lvlup.pro

Zaloguj się za pomocą danych z normalnego panelu (v2).


#12

na v3 działa


#13

To znaczy, że coś jest z panelem v2 :wink:


#14

to co teraz?>


#15

No na chwilę obecną korzystaj z panelu v3 :confused:
Poczekamy, aż SystemZ wróci z… Bieszczad (:smiley:) i nam pomoże :slight_smile:


#16

xdd


#17

Z moich nieoficjalnych wiadomości wynika że SystemZ siedzi na wakacjach w PhpStorm.
Brace yourselves, storm is coming :slight_smile:


#18

Aaa to widzisz, byłem blisko :smiley: :kappa:

No dobra, to czekamy :slight_smile:


#19

Czyli mamy małe oszustwo ze strony stats.lvlup.pro?


#20

Ciekawe…