Czy AimPanel działa na Debian 9?

Czy Panel działa na Debian 9?

Oficjalnie ten system nie jest wspierany, ale możesz poszukać tutaj na forum rozwiązań od społeczności.
Znalazłem na przykład takie: Instalacja AimPanel na nowszych wersjach systemu Linux

Też nie działa

Najprościej będzie zainstalować starszy system operacyjny, np. Ubuntu 14.04 który jest wspierany przez Aimpanel. Wersje od społeczności mogą nie działać poprawnie.

Okropne rozwiązanie. Zaczyna się z tego robić Metin2 i serwery na starożytnym FreeBSD. Obecny AimPanel bym powiedział, że skończył swój żywot. Ubuntu 14.04 w poprzednim miesiącu straciło też wsparcie, nie ma co tego używać, bo to dodatkowe problemy, nie warto.

3lajki