Aktualizacja aimpanelu

#1

Witam instalowałem aimpanel z jakiegos linku jak zainstalowc na wyzszych wersjach debiana i mam wersje 0.91 jest wyższa wersja panelu ??

0 Likes

#2

Nie

0 Likes

#3

Ten poradnik pozwoli zainstalować ci Aimpanel na Debianie 8 i Ubuntu 16.04:
https://forum.lvlup.pro/t/9197

Oficjalny instalator pozwala na instalację panelu tylko na Debianie 7 i Ubuntu 14.04.

0 Likes

#4

Jeśli chodzi o sam Aimpanel 0.x to niestety nie jest on już oficjalnie wspierany.

Od 1 września 2018 pracujemy z @kacper nad wersją 2.x która jest pisana od nowa. Główne założenie to łatwość obsługi, pod tym względem jest jeszcze łatwiej niż w 0.x

Może uda się pod koniec 2019 zaprezentować co już mamy ale nie mogę niczego tu obiecywać, wyjdzie jak będzie gotowe.

5 Likes